


<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js">
<!--<![endif]-->
<head>
    

<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" /><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0f7d451c35","applicationID":"19074707","transactionName":"NAYEZEdUWxdZWxILVg1MKF9HWFQIUUIDBhZJ","queueTime":0,"applicationTime":3,"ttGuid":"976766252E617ED6","agent":""}</script><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0f7d451c35","applicationID":"19074707","transactionName":"NAYEZEdUWxdZWxILVg1MK2Z2GnQWTFEFDlwgDAhER1pZCF1KSSNLFwoFXFA=","queueTime":0,"applicationTime":107,"ttGuid":"475A02E0698FF10F","agent":""}</script><script type="text/javascript">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</script>
<title>Sam Wallace reveals son&#39;s unique name</title>
<meta name="google-site-verification" content="google-site-verification" />

<meta name="description" content="A week after Sam Wallace and his partner Sarah Bowman welcomed their first child into the world, The Hits radio host has revealed the name of their newborn" />
<meta name="keywords" content="" />
<meta name="author" content="Spy" />
<link rel="canonical" href="https://spy.nzherald.co.nz/spy-news/sam-wallace-reveals-sons-unique-name/" />

<meta name="og:type" content="website" />
<meta name="og:title" content="Sam Wallace reveals son&#39;s unique name" />
<meta name="og:site_name" content="Spy" />
<meta name="og:description" content="A week after Sam Wallace and his partner Sarah Bowman welcomed their first child into the world, The Hits radio host has revealed the name of their newborn" />
<meta name="og:locale" content="en_NZ" />
<meta name="og:url" content="https://spy.nzherald.co.nz/spy-news/sam-wallace-reveals-sons-unique-name/" />
<meta name="geo.position" content="-36.851245, 174.758917" />
<meta name="twitter:description" content="A week after Sam Wallace and his partner Sarah Bowman welcomed their first child into the world, The Hits radio host has revealed the name of their newborn" />
<meta name="viewport" content="width=device-width, initial-scale=1" />

<meta property="fb:pages" content="708550339184667" />

<!-- Icons -->
<link rel="apple-touch-icon" href="/content/images/interface/icons/Spy/apple-touch-icon-iphone-60x60.png">
<link rel="apple-touch-icon" sizes="60x60" href="/content/images/interface/icons/Spy/apple-touch-icon-ipad-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/content/images/interface/icons/Spy/apple-touch-icon-iphone-retina-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/content/images/interface/icons/Spy/apple-touch-icon-ipad-retina-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/content/images/interface/icons/Spy/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/content/images/interface/icons/Spy/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/content/images/interface/icons/Spy/favicon-16x16.png">
<link rel="manifest" href="/content/images/interface/icons/Spy/manifest.json">
<link rel="mask-icon" href="/content/images/interface/icons/Spy/safari-pinned-tab.svg" color="#b53e8f">
<link rel="shortcut icon" href="/content/images/interface/icons/Spy/favicon.ico">
<meta name="msapplication-config" content="/content/images/interface/icons/Spy/browserconfig.xml">
<meta name="theme-color" content="#b53e8f">
<meta name="apple-mobile-web-app-title" content="Spy">
<meta name="application-name" content="Spy">

<!-- Fonts -->
<link href='https://fonts.googleapis.com/css?family=Raleway:600,400' rel='stylesheet' type='text/css'>

<!-- Scripts -->
<script src="https://tags.crwdcntrl.net/c/5227/cc_af.js"></script>


<!-- Scripts: Bootstrap -->
    <link rel="stylesheet" href="/content/css/themes/base-light-purple.css?v=264361455" />
    <script src="/content/scripts/dist/bootstrap.js?v=264361455"></script>

<script async src="https://nzme-ads-production.s3.amazonaws.com/js/postm-lw.js?v=264361455"></script>

    
    <meta property="og:type" content="article" />
        <meta property="og:image" content="https://spy.nzherald.co.nz/media/83279/sambaby.jpg?width=635&amp;height=395&amp;mode=crop" />
            <meta property="og:image:width" content="635" />
            <meta property="og:image:height" content="395" />
        <meta property="twitter:image" content="https://spy.nzherald.co.nz/media/83279/sambaby.jpg?width=635&amp;height=395&amp;mode=crop" />
        <script src="//platform.twitter.com/widgets.js"></script>

    <meta name="apple-mobile-web-app-title" content="Spy">
<meta name="application-name" content="Spy">
    
<script>
    window._profile = {
        site: {
            name: "Spy",
            id: "spy",
        },
        hasRegionalContent: false,
        iHeartWidgetViewEnabled: false
    }
</script>

    

<script>
    window._creativeConfig = {
        host: "//data.apn.co.nz",
        tags: {
            site: "NZH",
            nw: "NZMEP",
            area: "SEC.SPY.STY/CHA=ENTERTAINMENT/SS=SPY",
            oid: "211537",
            keyword: ""
        }
    }

    window.CreativeMaker = new MoneyMaker( {
        host: window._creativeConfig.host,
        path: '/apnnz/hserver',
        tags: window._creativeConfig.tags,
        debug: false
    } );

    window.ImaMaker = new MoneyMaker( {
        host: _creativeConfig.host,
        path: "/apnnz/tserver",
        tags: _creativeConfig.tags
    } );

    window._creativeList = [];
</script>


</head>
<body>
    


    <div class="off-canvas-wrap" data-offcanvas>
        <div class="inner-wrap">

            <nav class="tab-bar hide-for-large-up">
    <section class="left-small">
        <a class="left-off-canvas-toggle menu-icon" href="#">
            <span></span>
        </a>
    </section>
    <section class="middle tab-bar-section">

        <strong>
            <a href="/" class="off-canvas-logo left" style="background-image:url(/content/images/logo/spy/spy.png )">
                Home
            </a>
        </strong>
    </section>

    <button class="mobile-search-button right-small js-mobile-search-button">
        <span class="mobile-search-button__icon-close iconf-search-minus">
            <span aria-hidden="true" class="show-for-sr">Close Search</span>
        </span>
        <span class="mobile-search-button__icon-open iconf-search">
            <span aria-hidden="false" class="show-for-sr">Open Search</span>
        </span>
    </button>

</nav>

<section class="mobile-search hide-for-large-up js-mobile-search">
    <form class="mobile-search__form" action="/search/" method="GET">
        <input class="mobile-search__input-text js-mobile-search-input-text" type="search" name="term" value="" placeholder="Search" />
    </form>
</section>

<aside class="off-canvas--mobile-menu left-off-canvas-menu">
    <ul class="off-canvas-list off-canvas-links">
        <li class="menu__list__item--1">
            <a href="/">Home</a>
        </li>
                <li class="has-submenu" style="border-right-color: ">
                    <a href="https://spy.nzherald.co.nz/spy-news/">
                        Spy News
                            <span class="off-canvas-hasmenu-icon iconf-arrow-right"></span>
                    </a>
                        <div class="left-submenu">
                            <div class="back">
                                <a href="#">
                                    <span class="off-canvas-back-icon iconf-arrow-left"></span>
                                    Back
                                </a>
                            </div>
                            <h2 class="off-canvas-title">Categories</h2>

                            <ul class="off-canvas-links list--stacked">
                                        <li>
                                            <a href="https://spy.nzherald.co.nz/spy-news/">All Spy News</a>
                                        </li>
                                    <li>
                                        <a href="https://spy.nzherald.co.nz/spy-news/its-official-kiwis-love-bree-and-clint/">It&#39;s official: Kiwis love Bree and Clint</a>
                                    </li>
                            </ul>
                        </div>
                </li>
                <li class="" style="border-right-color: ">
                    <a href="https://spy.nzherald.co.nz/celebrity/">
                        Celebrity
                    </a>
                </li>
                <li class="" style="border-right-color: ">
                    <a href="https://spy.nzherald.co.nz/on-trend/">
                        On Trend
                    </a>
                </li>
    </ul>
    
</aside>
<a class="exit-off-canvas"></a>
            <!-- Header Begins -->
<div class="hide show-for-large-up">
    <header class="header">
        <div class="row">
            <div class="large-2 columns">

                <strong class="header-main__logo" style="background-image:url(/content/images/logo/spy/spy.png )">
                    <a href="/">Spy</a>
                </strong>
            </div>
            <div class="large-10 columns">
                <div class="ad ad--header">
                    

<aside id="creative500919823" class="flush--bottom ts-creative ts-creative-bigbanner" data-size="bigbanner" data-media="xlarge-up">
    <script>
        ( function ( window ) {
            window._creativeList = window._creativeList || [];
            window._creativeList.push({
                tags: tags = {
                    size: "bigbanner"
                },
                settings: {
                    size: "bigbanner",
                    containerElm: document.getElementById( "creative500919823" ),
                    height: 120,
                    width: 760,
                    mediaQuery: "xlarge-up"
                }
            });
        }( window ) );
    </script>
</aside>
                </div>
            </div>
        </div>
    </header>

    <div class="navigation navgiation--desktop navigation--spy">
        <div class="row navigation__row">
            <div class="xsmall-12 columns navigation__columns">
                                    
                

<!-- Menu Begins -->
<nav class="navgiation__section">
    <ul class="navgiation__section-list no-list-style">
                <li class="navigation__section-item">
                    <a class="navigation__section-link" href="https://spy.nzherald.co.nz/spy-news/" data-csref="header:nav:spynews">Spy News</a>
                </li>
                <li class="navigation__section-item">
                    <a class="navigation__section-link" href="https://spy.nzherald.co.nz/celebrity/" data-csref="header:nav:celebrity">Celebrity</a>
                </li>
                <li class="navigation__section-item">
                    <a class="navigation__section-link" href="https://spy.nzherald.co.nz/on-trend/" data-csref="header:nav:ontrend">On Trend</a>
                </li>

        <div class="right">
            <a class="navigation__sub-link navigation__sub-link--herald" data-csref="header:nav:nzheraldentertainment" target="_blank" href="http://www.nzherald.co.nz/entertainment/news/headlines.cfm?c_id=1501119">
                <span class="show-for-sr">NZ Herald</span>
                <span class="navigation__sub-link__icon" aria-hidden="true"></span>
                
            </a>
        </div>

        <div class="desktop-search js-desktop-search right">
            <section class="desktop-search__container js-desktop-search-container is-closed">
                <form class="desktop-search__form" action="/search/" method="GET">
                    <input class="desktop-search__input-text js-desktop-search-input-text" type="search" name="term" value="" placeholder="Search" />
                </form>
            </section>
            <button class="desktop-search-button js-desktop-search-button">
                <span class="desktop-search-button__icon iconf-search">
                </span>
            </button>
        </div>
    </ul>
</nav>
<!-- Menu Ends -->

            </div>
        </div>
    </div>
</div>
<!-- Header Ends -->

            <section class="main-section">
                

<!--  -->
<div class="layout__background" style="background-image:url('');background-color:;">
</div>

                

                <div class="row">
                    <div class="small-12 columns">
                        




                        

                        




<div class="row topRow">
    <div class="small-12 columns hide show-for-xmedium-up hide-for-large-up">
        

<aside id="creative680689120" class="advert advert760 ts-creative ts-creative-bigbanner" data-size="bigbanner" data-media="large-only">
    <script>
        ( function ( window ) {
            window._creativeList = window._creativeList || [];
            window._creativeList.push({
                tags: tags = {
                    size: "bigbanner"
                },
                settings: {
                    size: "bigbanner",
                    containerElm: document.getElementById( "creative680689120" ),
                    height: 120,
                    width: 760,
                    mediaQuery: "large-only"
                }
            });
        }( window ) );
    </script>
</aside>
    </div>

   
</div>


<main>
    <div class="section clearfix flush--bottom">
            <nav role="navigation">
        <ul class="breadcrumbs">
            <li id="crumb-1"
                itemscope
                itemtype="http://data-vocabulary.org/Breadcrumb"
                itemref="crumb-2">
                
                <a class="breadcrumbs__link" href="/" data-csref="breadcrumb" itemprop="url">
                    <span itemprop="title">Home</span>
                </a>
            </li>
                    <li id="crumb-2"
                        itemscope
                        itemtype="http://data-vocabulary.org/Breadcrumb"
                        itemprop="child"
                         itemref=&quot;crumb-3&quot;>

                            <a class="breadcrumbs__link" href="https://spy.nzherald.co.nz/spy-news/" data-csref="breadcrumb" itemprop="url">
                                <span itemprop="title">Spy News</span>
                            </a>
                    </li>
                    <li id="crumb-3"
                        itemscope
                        itemtype="http://data-vocabulary.org/Breadcrumb"
                        itemprop="child"
                        >

                            <span itemprop="title">Sam Wallace reveals son&#39;s unique name</span>
                    </li>

        </ul>
    </nav>


    </div>
    <div class="layout__content">

        <div class="layout--content-aside layout--boxed clearfix push--bottom">
            <div class="layout__content">
                <article>
                    <header>
                        <h1 class="small-gamma xmedium-beta large-alpha ts-page-heading">Sam Wallace reveals son&#39;s unique name</h1>
                            <dl class="detail--inline small">
                                <dt class="show-for-sr">Section</dt>
                                <dd>
                                    <a href="https://spy.nzherald.co.nz/spy-news/">Spy News</a>,
                                </dd>
                                <dt class="show-for-sr">Publish Date</dt>
                                <dd>
                                    Friday, 4 January 2019, 10:39AM
                                </dd>
                            </dl>
                    </header>


<div class="content__article-images">
        <figure class="figure">
            <img class="figure__image" src="https://spy.nzherald.co.nz/media/83279/sambaby.jpg?mode=crop&width=675&height=379&quality=80&scale=both" alt="" />
        </figure>
</div>
                    <div class="layout__body clearfix">
                        <div class="layout__body__content js-richtext">

                            <div class="content__share content__share--header">
                                <div class="addthis_responsive_sharing js-addthis-toolbox"></div>
                            </div>

                            <div class="js-content-insert-creative">
                                <p>A week after Sam Wallace and his partner Sarah Bowman welcomed their first child into the world, The Hits radio host has revealed the name of their newborn son. </p>
<p>Posting three new photos of the little man, Wallace announced his son is called Brando Archie Wallace. </p>
<p>The unusual name is synonymous with Hollywood star Marlon Brando, who was regularly referred to by his surname. The name, which has Italian origins, means "firebrand" or "sword". </p>
<p>According to Nameberry, "<span>Screen legend Marlon's</span><span> surname has loads more swagger than his first. But little Brando</span><span> will forever have to endure jokes connected with the actor."</span></p>
<div class="clearfix push--bottom js-embed" data-force-iframe-ratio="false">
    <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BsJ-JFwDowo/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/BsJ-JFwDowo/?utm_source=ig_embed&amp;utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BsJ-JFwDowo/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Bath time is the best time. NAME ANNOUNCEMENT: Meet Brando Archie Wallace.</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/breakfastsam/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Sam Wallace</a> (@breakfastsam) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-01-03T02:33:45+00:00">Jan 2, 2019 at 6:33pm PST</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
</div>
<p>Little Brando entered the world on December 28, weighing 3.9kg.</p>
<p> </p>
                            </div>

                                <div class="content__share content__share--header">
                                    <div class="addthis_responsive_sharing js-addthis-toolbox"></div>
                                </div>

                        </div>

                    </div>

                </article>

                

                

<aside id="creative524532175" class="ad--small-only advert300 advert ts-creative ts-creative-rectangle" data-size="rectangle/pos=2" data-media="small-only">
        <small class="ad__note">Advertisement</small>
    <script>
        ( function ( window ) {
            window._creativeList = window._creativeList || [];
            window._creativeList.push({
                tags: tags = {
                    size: "rectangle/pos=2"
                },
                settings: {
                    size: "rectangle/pos=2",
                    containerElm: document.getElementById( "creative524532175" ),
                    height: 250,
                    width: 300,
                    mediaQuery: "small-only"
                }
            });
        }( window ) );
    </script>
</aside>

                
    <section class="push--bottom">
        <div class="banner push--bottom-half">
            <h2 class="banner__title"><a href="https://spy.nzherald.co.nz/spy-news/" class="banner__title-link" data-csref="article:headlines">Spy News</a></h2>
        </div>
        <ul class="article-list article-list--focus collapse row no-list-style clearfix">
                <li class="small-12 large-8 columns">
                    <article class="article push--bottom-half">

                        <a class="article__media" href="https://spy.nzherald.co.nz/spy-news/sam-smiths-kiwi-summer-sojourn-in-arrowtown/" data-csref="article:headlines">
                            <img class="article__image" src="https://spy.nzherald.co.nz/media/83281/smith_2_640x320-jpg.jpg?mode=crop&width=462&height=260&quality=95&scale=both" alt="Sam Smith&#39;s Kiwi summer sojourn in Arrowtown">
                        </a>
                        <div class="article__content">
                            <h2 class="article__title small-gamma xmedium-gamma">
                                <a class="article__title-link" href="https://spy.nzherald.co.nz/spy-news/sam-smiths-kiwi-summer-sojourn-in-arrowtown/" data-csref="article:headlines">Sam Smith&#39;s Kiwi summer sojourn in Arrowtown</a>
                            </h2>
                            <ul class="article__actions no-list-style">
                                <li>
                                    <a class="article__action-link" href="https://spy.nzherald.co.nz/spy-news/sam-smiths-kiwi-summer-sojourn-in-arrowtown/" data-csref="article:headlines">
                                        <span aria-hidden="true" class="article__action-icon iconf-arrow-right"></span>
                                        <span class="article__action-label">Read Article</span>
                                    </a>
                                </li>
                            </ul>
                        </div>
                    </article>
                </li>
                            <li class="small-6 large-4 columns">
                    <article class="article flush--bottom">
                        <a class="article__media" href="https://spy.nzherald.co.nz/spy-news/sam-wallace-reveals-sons-unique-name/" data-csref="article:headlines">

                            <img class="article__image" src="https://spy.nzherald.co.nz/media/83279/sambaby.jpg?mode=crop&width=230&height=130&quality=95&scale=both" alt="Sam Wallace reveals son&#39;s unique name">
                        </a>
                        <div class="article__content">
                            <h2 class="article__title small-zeta medium-epsilon xmedium-zeta">
                                <a class="article__title-link" href="https://spy.nzherald.co.nz/spy-news/sam-wallace-reveals-sons-unique-name/" data-csref="article:headlines">Sam Wallace reveals son&#39;s unique name</a>
                            </h2>
                            <ul class="article__actions no-list-style">
                                <li>
                                    <a class="article__action-link" href="https://spy.nzherald.co.nz/spy-news/sam-wallace-reveals-sons-unique-name/" data-csref="article:headlines">
                                        <span aria-hidden="true" class="article__action-icon iconf-arrow-right"></span>
                                        <span class="article__action-label">Read Article</span>
                                    </a>
                                </li>
                            </ul>
                        </div>
                    </article>
                </li>
                <li class="small-6 large-4 columns">
                    <article class="article flush--bottom">
                        <a class="article__media" href="https://spy.nzherald.co.nz/spy-news/matty-would-back-stab-anyone-on-reality-tv/" data-csref="article:headlines">

                            <img class="article__image" src="https://spy.nzherald.co.nz/media/83277/scczen_191118splmatty_640x320-jpg.jpg?mode=crop&width=230&height=130&quality=95&scale=both" alt="Matty &#39;would back-stab anyone&#39; on reality TV">
                        </a>
                        <div class="article__content">
                            <h2 class="article__title small-zeta medium-epsilon xmedium-zeta">
                                <a class="article__title-link" href="https://spy.nzherald.co.nz/spy-news/matty-would-back-stab-anyone-on-reality-tv/" data-csref="article:headlines">Matty &#39;would back-stab anyone&#39; on reality...</a>
                            </h2>
                            <ul class="article__actions no-list-style">
                                <li>
                                    <a class="article__action-link" href="https://spy.nzherald.co.nz/spy-news/matty-would-back-stab-anyone-on-reality-tv/" data-csref="article:headlines">
                                        <span aria-hidden="true" class="article__action-icon iconf-arrow-right"></span>
                                        <span class="article__action-label">Read Article</span>
                                    </a>
                                </li>
                            </ul>
                        </div>
                    </article>
                </li>
        </ul>
    </section>


                <aside>
                    <!-- OUTBRAIN -->
<div class="push--bottom-half">
    <div class="OUTBRAIN" data-src="https://spy.nzherald.co.nz/spy-news/sam-wallace-reveals-sons-unique-name/" data-widget-id="AR_1" data-ob-template="Spy"></div>
    <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</div>


<!-- OUTBRAIN -->
                </aside>

            </div>
            <div class="layout__aside">
                <section class="c-promo push--bottom">
        <div class="c-connect" data-connect-count="3">
        <h2 class="c-connect__title">Connect with Spy:</h2>
            <ul class="c-connect__list">
                    <li class="c-connect__item">
                        <a class="c-connect__cta o-icon o-icon--facebook o-icon--hover" target="_blank" href="https://www.facebook.com/SpyNewsNZH">
                            <span aria-hidden="true" class="o-icon__logo iconf-i-facebook"></span>
                            <span class="visuallyhidden">Facebook</span>
                        </a>
                    </li>
                                                    <li class="c-connect__item">
                        <a class="c-connect__cta o-icon o-icon--twitter o-icon--hover" target="_blank" href="https://www.twitter.com/spynews">
                            <span aria-hidden="true" class="o-icon__logo iconf-i-twitter"></span>
                            <span class="visuallyhidden">Twitter</span>
                        </a>
                    </li>
                                    <li class="c-connect__item">
                        <a class="c-connect__cta o-icon o-icon--instagram o-icon--hover" target="_blank" href="https://www.instagram.com/seenbyspy">
                            <span aria-hidden="true" class="o-icon__logo iconf-i-instagram"></span>
                            <span class="visuallyhidden">Instagram</span>
                        </a>
                    </li>
                            </ul>
            </div>

</section>



<aside id="creative329332976" class="ad--large-up advert300 advert ts-creative ts-creative-rectangle" data-size="rectangle/pos=1" data-media="large-up">
        <small class="ad__note">Advertisement</small>
    <script>
        ( function ( window ) {
            window._creativeList = window._creativeList || [];
            window._creativeList.push({
                tags: tags = {
                    size: "rectangle/pos=1"
                },
                settings: {
                    size: "rectangle/pos=1",
                    containerElm: document.getElementById( "creative329332976" ),
                    height: 250,
                    width: 300,
                    mediaQuery: "large-up"
                }
            });
        }( window ) );
    </script>
</aside>

<!-- OUTBRAIN -->
<div class="push--bottom-half">
    <div class="OUTBRAIN" data-src="https://spy.nzherald.co.nz/spy-news/cardi-b-dons-dressing-gown-to-eat-oysters-in-auckland/" data-widget-id="SB_1" data-ob-template="Spy"></div>
    <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</div>
<!-- OUTBRAIN -->



<aside id="creative52376194" class="ad--large-up advert300 advert ts-creative ts-creative-rectangle" data-size="rectangle/pos=2" data-media="large-up">
        <small class="ad__note">Advertisement</small>
    <script>
        ( function ( window ) {
            window._creativeList = window._creativeList || [];
            window._creativeList.push({
                tags: tags = {
                    size: "rectangle/pos=2"
                },
                settings: {
                    size: "rectangle/pos=2",
                    containerElm: document.getElementById( "creative52376194" ),
                    height: 250,
                    width: 300,
                    mediaQuery: "large-up"
                }
            });
        }( window ) );
    </script>
</aside>
            </div>
        </div>
    </div>
</main>

<script type="text/javascript">
    var addthis_config = addthis_config || {};
    addthis_config.pubid = 'ra-577c893a0bcf4f5e';
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script>


 
                    </div>
                </div>
            </section>
            <!-- Footer Begins -->
<footer class="footer" role="contentinfo">

    <!-- HTML TEMPLATE Start -->
    <div class="row">
        <div class="small-up columns">
            <nav class="footer__sitemap">
    <ul class="list--stacked row">
        <li class="column xsmall-12 small-5 medium-2">
            <div class="footer__social-list">
                <h2 class="footer__title">Follow Us</h2>
                <ul class="list--inline">
                        <li>
                            <a class="footer__icon" href="https://www.facebook.com/SpyNewsNZH">
                                <span aria-hidden="true" class="iconf-circle-facebook"></span>
                                <span class="show-for-sr">Follow us on Facebook</span>
                            </a>
                        </li>
                                            <li>
                            <a class="footer__icon" href="https://www.twitter.com/spynews">
                                <span aria-hidden="true" class="iconf-circle-twitter"></span>
                                <span class="show-for-sr">Follow us on Twitter</span>
                            </a>
                        </li>
                </ul>
            </div>
        </li>
        <li class="column xsmall-12 small-5 medium-4 large-3">
            <h2 class="footer__title">
                Contact NZ Herald
            </h2>
            <ul class="sitemap__list no-list-style list--stacked">
                <li>
                    <a class="sitemap__link" href="https://nzherald.custhelp.com/app/ask/c/13,40 " target="_blank" data-csref="footer:contactthenewsroom ">Contact the Newsroom</a>
                </li>
                <li>
                    <a class="sitemap__link" href="https://www.nzherald.co.nz/account/help/" target="_blank" data-csref="footer:helpsupport">Help & Support</a>
                </li>
                <li>
                    <a class="sitemap__link" href="https://nzherald.custhelp.com/app/ask/c/13,38" target="_blank" data-csref="footer:sendpicsvideoandnewstips">Send pics, video and news tips</a>
                </li>
                <li>
                    <a class="sitemap__link" href="https://nzherald.custhelp.com/app/ask/c/33" target="_blank" data-csref="footer:feedback">Feedback</a>
                </li>
            </ul>
        </li>
        <li class="column xsmall-12 small-7 medium-4 large-5">
            <h2 class="footer__title">
                NZME
            </h2>
            <ul class="sitemap__list no-list-style list--stacked">
                <li>
                    <a class="sitemap__link" href="http://www.nzme.co.nz/about-us/?ref=spy_footer" target="_blank" data-csref="footer:aboutus">About Us</a>
                </li>
                <li>
                    <a class="sitemap__link" href="http://advertising.nzme.co.nz/?ref=spy_footer" target="_blank" data-csref="footer:advertisewithnzme">Advertise with NZME</a>
                </li>
            </ul>
        </li>
    </ul>
</nav>
            <section class="footer__terms">
    <ul class="footer__terms-list inline-list">
        <li>&copy; NZME Radio Limited</li>
        <li>
            <a href="http://www.nzme.co.nz/about-us/terms-conditions/" data-csref="footer:termsandconditions" target="_blank">Terms of Use</a>
        </li>
        <li>
            <a href="http://www.nzme.co.nz/about-us/privacy-policy/" data-csref="footer:privacypolicy" target="_blank">Privacy Policy</a>
        </li>
        <li>
            <a href="http://www.nzme.co.nz/media/1025/nzme-competition-terms-conditions.pdf" data-csref="footer:competitionstermsandconditions" target="_blank">Competition Terms &amp; Conditions</a>
        </li>
    </ul>
</section>
        </div>
    </div>
</footer>

<!-- HTML TEMPLATE End -->
        </div>
    </div>
    <a class="exit-off-canvas"></a>
    

        <script src="/content/scripts/dist/paths.js?v=264361455"></script>
        <script>
            require.config({
                baseUrl: '/content/scripts/dist/lib/',
                urlArgs: 'v=264361455',
                paths: {
                    nzmenotify: '//notification.nzmeapps.co.nz/notify'
                }
            });
            require(['/content/scripts/dist/main.js'], function () {
                require(['app/page/all'], function () {
                    
    require(['app/page/article']);

                });
            });
        </script>

    

    <!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="https://secure-nz.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
    var pvar = { cid: "nz-apn", content: "0", server: "secure-nz" };
    var feat = { surveys_enabled: 1, sample_rate: 0.1 };
    var trac = nol_t( pvar, feat );
    trac.record().post().do_sample();
</script>
<noscript>
    <div>
        <img src="https://secure-nz.imrworldwide.com/cgi-bin/m?ci=nz-apn&amp;cg=0&amp;cc=1&amp;ts=noscript"
             width="1" height="1" alt="" />
    </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

<script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3413449-22', 'auto');
  ga('send', 'pageview');

    window.triggerTracking = function (server, content, relativeUrl) {
        
        // Nielsen stats
        try {
            var pvar = { cid: "nz-trn", content: "", server: "secure-nz" };
            trac = nol_t(pvar);
            trac.record().post();
        } catch (e) {
        }
    }
</script>


    

</body>
</html>