

<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js">
<!--<![endif]-->
<head>
    

<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" /><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0f7d451c35","applicationID":"19074707","transactionName":"NAYEZEdUWxdZWxILVg1MKF9HWFQIUUIDBhZJ","queueTime":0,"applicationTime":2,"ttGuid":"8D6B093B26BBEFBB","agent":""}</script><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0f7d451c35","applicationID":"19074707","transactionName":"NAYEZEdUWxdZWxILVg1MK2Z2GnQWTFEFDlwgDAhER1pZCF1KSSNLFwoFXFA=","queueTime":0,"applicationTime":294,"ttGuid":"3318E2FC4F624AAF","agent":""}</script><script type="text/javascript">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</script>
<title>Have the Project Runway models gone rogue?</title>
<meta name="google-site-verification" content="google-site-verification" />

<meta name="description" content="The Project Runway New Zealand models are poised to deliver more drama than the designers.
Tomorrow night Karl Lagerfeld’s muse, Kiwi model Ashleigh Good, " />
<meta name="keywords" content="" />
<meta name="author" content="Spy" />
<link rel="canonical" href="https://spy.nzherald.co.nz/spy-news/have-the-project-runway-models-gone-rogue/" />

<meta name="og:type" content="website" />
<meta name="og:title" content="Have the Project Runway models gone rogue?" />
<meta name="og:site_name" content="Spy" />
<meta name="og:description" content="The Project Runway New Zealand models are poised to deliver more drama than the designers.
Tomorrow night Karl Lagerfeld’s muse, Kiwi model Ashleigh Good, " />
<meta name="og:locale" content="en_NZ" />
<meta name="og:url" content="https://spy.nzherald.co.nz/spy-news/have-the-project-runway-models-gone-rogue/" />
<meta name="geo.position" content="-36.851245, 174.758917" />
<meta name="twitter:description" content="The Project Runway New Zealand models are poised to deliver more drama than the designers.
Tomorrow night Karl Lagerfeld’s muse, Kiwi model Ashleigh Good, " />
<meta name="viewport" content="width=device-width, initial-scale=1" />

<meta property="fb:pages" content="708550339184667" />

<!-- Icons -->
<link rel="apple-touch-icon" href="/content/images/interface/icons/Spy/apple-touch-icon-iphone-60x60.png">
<link rel="apple-touch-icon" sizes="60x60" href="/content/images/interface/icons/Spy/apple-touch-icon-ipad-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/content/images/interface/icons/Spy/apple-touch-icon-iphone-retina-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/content/images/interface/icons/Spy/apple-touch-icon-ipad-retina-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/content/images/interface/icons/Spy/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/content/images/interface/icons/Spy/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/content/images/interface/icons/Spy/favicon-16x16.png">
<link rel="manifest" href="/content/images/interface/icons/Spy/manifest.json">
<link rel="mask-icon" href="/content/images/interface/icons/Spy/safari-pinned-tab.svg" color="#b53e8f">
<link rel="shortcut icon" href="/content/images/interface/icons/Spy/favicon.ico">
<meta name="msapplication-config" content="/content/images/interface/icons/Spy/browserconfig.xml">
<meta name="theme-color" content="#b53e8f">
<meta name="apple-mobile-web-app-title" content="Spy">
<meta name="application-name" content="Spy">

<!-- Fonts -->
<link href='https://fonts.googleapis.com/css?family=Raleway:600,400' rel='stylesheet' type='text/css'>

<!-- Scripts -->
<script src="https://tags.crwdcntrl.net/c/5227/cc_af.js"></script>


<!-- Scripts: Bootstrap -->
    <link rel="stylesheet" href="/content/css/themes/base-light-purple.css?v=264361453" />
    <script src="/content/scripts/dist/bootstrap.js?v=264361453"></script>

<script async src="https://nzme-ads-production.s3.amazonaws.com/js/postm-lw.js?v=264361453"></script>

    
    <meta property="og:type" content="article" />
        <meta property="og:image" content="https://spy.nzherald.co.nz/media/81446/projectrunway.jpg?width=635&amp;height=395&amp;mode=crop" />
            <meta property="og:image:width" content="635" />
            <meta property="og:image:height" content="395" />
        <meta property="twitter:image" content="https://spy.nzherald.co.nz/media/81446/projectrunway.jpg?width=635&amp;height=395&amp;mode=crop" />
        <script src="//platform.twitter.com/widgets.js"></script>

    <meta name="apple-mobile-web-app-title" content="Spy">
<meta name="application-name" content="Spy">
    
<script>
    window._profile = {
        site: {
            name: "Spy",
            id: "spy",
        },
        hasRegionalContent: false,
        iHeartWidgetViewEnabled: false
    }
</script>

    

<script>
    window._creativeConfig = {
        host: "//data.apn.co.nz",
        tags: {
            site: "NZH",
            nw: "NZMEP",
            area: "SEC.SPY.STY/CHA=ENTERTAINMENT/SS=SPY",
            oid: "209153",
            keyword: ""
        }
    }

    window.CreativeMaker = new MoneyMaker( {
        host: window._creativeConfig.host,
        path: '/apnnz/hserver',
        tags: window._creativeConfig.tags,
        debug: false
    } );

    window.ImaMaker = new MoneyMaker( {
        host: _creativeConfig.host,
        path: "/apnnz/tserver",
        tags: _creativeConfig.tags
    } );

    window._creativeList = [];
</script>


</head>
<body>
    


    <div class="off-canvas-wrap" data-offcanvas>
        <div class="inner-wrap">

            <nav class="tab-bar hide-for-large-up">
    <section class="left-small">
        <a class="left-off-canvas-toggle menu-icon" href="#">
            <span></span>
        </a>
    </section>
    <section class="middle tab-bar-section">

        <strong>
            <a href="/" class="off-canvas-logo left" style="background-image:url(/content/images/logo/spy/spy.png )">
                Home
            </a>
        </strong>
    </section>

    <button class="mobile-search-button right-small js-mobile-search-button">
        <span class="mobile-search-button__icon-close iconf-search-minus">
            <span aria-hidden="true" class="show-for-sr">Close Search</span>
        </span>
        <span class="mobile-search-button__icon-open iconf-search">
            <span aria-hidden="false" class="show-for-sr">Open Search</span>
        </span>
    </button>

</nav>

<section class="mobile-search hide-for-large-up js-mobile-search">
    <form class="mobile-search__form" action="/search/" method="GET">
        <input class="mobile-search__input-text js-mobile-search-input-text" type="search" name="term" value="" placeholder="Search" />
    </form>
</section>

<aside class="off-canvas--mobile-menu left-off-canvas-menu">
    <ul class="off-canvas-list off-canvas-links">
        <li class="menu__list__item--1">
            <a href="/">Home</a>
        </li>
                <li class="has-submenu" style="border-right-color: ">
                    <a href="https://spy.nzherald.co.nz/spy-news/">
                        Spy News
                            <span class="off-canvas-hasmenu-icon iconf-arrow-right"></span>
                    </a>
                        <div class="left-submenu">
                            <div class="back">
                                <a href="#">
                                    <span class="off-canvas-back-icon iconf-arrow-left"></span>
                                    Back
                                </a>
                            </div>
                            <h2 class="off-canvas-title">Categories</h2>

                            <ul class="off-canvas-links list--stacked">
                                        <li>
                                            <a href="https://spy.nzherald.co.nz/spy-news/">All Spy News</a>
                                        </li>
                                    <li>
                                        <a href="https://spy.nzherald.co.nz/spy-news/its-official-kiwis-love-bree-and-clint/">It&#39;s official: Kiwis love Bree and Clint</a>
                                    </li>
                            </ul>
                        </div>
                </li>
                <li class="" style="border-right-color: ">
                    <a href="https://spy.nzherald.co.nz/celebrity/">
                        Celebrity
                    </a>
                </li>
                <li class="" style="border-right-color: ">
                    <a href="https://spy.nzherald.co.nz/party-people/">
                        Party People
                    </a>
                </li>
                <li class="" style="border-right-color: ">
                    <a href="https://spy.nzherald.co.nz/on-trend/">
                        On Trend
                    </a>
                </li>
    </ul>
    
</aside>
<a class="exit-off-canvas"></a>
            <!-- Header Begins -->
<div class="hide show-for-large-up">
    <header class="header">
        <div class="row">
            <div class="large-2 columns">

                <strong class="header-main__logo" style="background-image:url(/content/images/logo/spy/spy.png )">
                    <a href="/">Spy</a>
                </strong>
            </div>
            <div class="large-10 columns">
                <div class="ad ad--header">
                    

<aside id="creative2049267270" class="flush--bottom ts-creative ts-creative-bigbanner" data-size="bigbanner" data-media="xlarge-up">
    <script>
        ( function ( window ) {
            window._creativeList = window._creativeList || [];
            window._creativeList.push({
                tags: tags = {
                    size: "bigbanner"
                },
                settings: {
                    size: "bigbanner",
                    containerElm: document.getElementById( "creative2049267270" ),
                    height: 120,
                    width: 760,
                    mediaQuery: "xlarge-up"
                }
            });
        }( window ) );
    </script>
</aside>
                </div>
            </div>
        </div>
    </header>

    <div class="navigation navgiation--desktop navigation--spy">
        <div class="row navigation__row">
            <div class="xsmall-12 columns navigation__columns">
                                    
                

<!-- Menu Begins -->
<nav class="navgiation__section">
    <ul class="navgiation__section-list no-list-style">
                <li class="navigation__section-item">
                    <a class="navigation__section-link" href="https://spy.nzherald.co.nz/spy-news/" data-csref="header:nav:spynews">Spy News</a>
                </li>
                <li class="navigation__section-item">
                    <a class="navigation__section-link" href="https://spy.nzherald.co.nz/celebrity/" data-csref="header:nav:celebrity">Celebrity</a>
                </li>
                <li class="navigation__section-item">
                    <a class="navigation__section-link" href="https://spy.nzherald.co.nz/party-people/" data-csref="header:nav:partypeople">Party People</a>
                </li>
                <li class="navigation__section-item">
                    <a class="navigation__section-link" href="https://spy.nzherald.co.nz/on-trend/" data-csref="header:nav:ontrend">On Trend</a>
                </li>

        <div class="right">
            <a class="navigation__sub-link navigation__sub-link--herald" data-csref="header:nav:nzheraldentertainment" target="_blank" href="http://www.nzherald.co.nz/entertainment/news/headlines.cfm?c_id=1501119">
                <span class="show-for-sr">NZ Herald</span>
                <span class="navigation__sub-link__icon" aria-hidden="true"></span>
                
            </a>
        </div>

        <div class="desktop-search js-desktop-search right">
            <section class="desktop-search__container js-desktop-search-container is-closed">
                <form class="desktop-search__form" action="/search/" method="GET">
                    <input class="desktop-search__input-text js-desktop-search-input-text" type="search" name="term" value="" placeholder="Search" />
                </form>
            </section>
            <button class="desktop-search-button js-desktop-search-button">
                <span class="desktop-search-button__icon iconf-search">
                </span>
            </button>
        </div>
    </ul>
</nav>
<!-- Menu Ends -->

            </div>
        </div>
    </div>
</div>
<!-- Header Ends -->

            <section class="main-section">
                

<!--  -->
<div class="layout__background" style="background-image:url('');background-color:;">
</div>

                

                <div class="row">
                    <div class="small-12 columns">
                        




                        

                        




<div class="row topRow">
    <div class="small-12 columns hide show-for-xmedium-up hide-for-large-up">
        

<aside id="creative1970024608" class="advert advert760 ts-creative ts-creative-bigbanner" data-size="bigbanner" data-media="large-only">
    <script>
        ( function ( window ) {
            window._creativeList = window._creativeList || [];
            window._creativeList.push({
                tags: tags = {
                    size: "bigbanner"
                },
                settings: {
                    size: "bigbanner",
                    containerElm: document.getElementById( "creative1970024608" ),
                    height: 120,
                    width: 760,
                    mediaQuery: "large-only"
                }
            });
        }( window ) );
    </script>
</aside>
    </div>

   
</div>


<main>
    <div class="section clearfix flush--bottom">
            <nav role="navigation">
        <ul class="breadcrumbs">
            <li id="crumb-1"
                itemscope
                itemtype="http://data-vocabulary.org/Breadcrumb"
                itemref="crumb-2">
                
                <a class="breadcrumbs__link" href="/" data-csref="breadcrumb" itemprop="url">
                    <span itemprop="title">Home</span>
                </a>
            </li>
                    <li id="crumb-2"
                        itemscope
                        itemtype="http://data-vocabulary.org/Breadcrumb"
                        itemprop="child"
                         itemref=&quot;crumb-3&quot;>

                            <a class="breadcrumbs__link" href="https://spy.nzherald.co.nz/spy-news/" data-csref="breadcrumb" itemprop="url">
                                <span itemprop="title">Spy News</span>
                            </a>
                    </li>
                    <li id="crumb-3"
                        itemscope
                        itemtype="http://data-vocabulary.org/Breadcrumb"
                        itemprop="child"
                        >

                            <span itemprop="title">Have the Project Runway models gone rogue?</span>
                    </li>

        </ul>
    </nav>


    </div>
    <div class="layout__content">

        <div class="layout--content-aside layout--boxed clearfix push--bottom">
            <div class="layout__content">
                <article>
                    <header>
                        <h1 class="small-gamma xmedium-beta large-alpha ts-page-heading">Have the Project Runway models gone rogue?</h1>
                            <dl class="detail--inline small">
                                <dt class="show-for-sr">Section</dt>
                                <dd>
                                    <a href="https://spy.nzherald.co.nz/spy-news/">Spy News</a>,
                                </dd>
                                <dt class="show-for-sr">Publish Date</dt>
                                <dd>
                                    Saturday, 20 October 2018, 2:52PM
                                </dd>
                            </dl>
                    </header>


<div class="content__article-images">
        <figure class="figure">
            <img class="figure__image" src="https://spy.nzherald.co.nz/media/81446/projectrunway.jpg?mode=crop&width=675&height=379&quality=80&scale=both" alt="Host Georgia Fowler puts her supermodel cape on in tomorrow&#39;s episode. Photo / supplied" />
                <figcaption class="figure__caption">Host Georgia Fowler puts her supermodel cape on in tomorrow's episode. Photo / supplied</figcaption>
        </figure>
</div>
                    <div class="layout__body clearfix">
                        <div class="layout__body__content js-richtext">

                            <div class="content__share content__share--header">
                                <div class="addthis_responsive_sharing js-addthis-toolbox"></div>
                            </div>

                            <div class="js-content-insert-creative">
                                <p><span>The Project Runway New Zealand models are poised to deliver more drama than the designers.</span></p>
<p><span>Tomorrow night Karl Lagerfeld’s muse, Kiwi model Ashleigh Good, 26, is in the guest judge chair and is supportive when one of the models collapses during judging.</span></p>
<p><span>Host Georgia Fowler puts her supermodel cape on and flies to the rescue of the fainting model.</span></p>
<p><span>And the models are revolting against some of the designers, while rapidly becoming the stars of the show, with their online behind-the-scenes spin-off.</span></p>
<p><span>“I don’t know how this is going to work,” says a model of contestant Massey Williams. “He’s writing on it in Vivid, he doesn’t understand female design and what females wear.”</span></p>
<img src="http://spyimg.nzherald.co.nz//media/81447/181018spllenon.jpg" />
<p><span>Contestant Beau Takapu’s model describes one of his skirts as looking like a tablecloth and finished like a sleeping bag.</span></p>
<p><span>And the model for eliminated contestant Lenon Wakuwa said his clothes were unwearable and badly made. To be fair, she wasn’t wrong, but professional models are not supposed to say what we are all thinking.</span></p>
                            </div>

                                <div class="content__share content__share--header">
                                    <div class="addthis_responsive_sharing js-addthis-toolbox"></div>
                                </div>

                        </div>

                    </div>

                </article>

                

                

<aside id="creative465768037" class="ad--small-only advert300 advert ts-creative ts-creative-rectangle" data-size="rectangle/pos=2" data-media="small-only">
        <small class="ad__note">Advertisement</small>
    <script>
        ( function ( window ) {
            window._creativeList = window._creativeList || [];
            window._creativeList.push({
                tags: tags = {
                    size: "rectangle/pos=2"
                },
                settings: {
                    size: "rectangle/pos=2",
                    containerElm: document.getElementById( "creative465768037" ),
                    height: 250,
                    width: 300,
                    mediaQuery: "small-only"
                }
            });
        }( window ) );
    </script>
</aside>

                
    <section class="push--bottom">
        <div class="banner push--bottom-half">
            <h2 class="banner__title"><a href="https://spy.nzherald.co.nz/spy-news/" class="banner__title-link" data-csref="article:headlines">Spy News</a></h2>
        </div>
        <ul class="article-list article-list--focus collapse row no-list-style clearfix">
                <li class="small-12 large-8 columns">
                    <article class="article push--bottom-half">

                        <a class="article__media" href="https://spy.nzherald.co.nz/spy-news/martin-hendersons-fijian-expedition/" data-csref="article:headlines">
                            <img class="article__image" src="https://spy.nzherald.co.nz/media/81448/181018splhenderson.jpg?mode=crop&width=462&height=260&quality=95&scale=both" alt="Martin Henderson&#39;s Fijian expedition">
                        </a>
                        <div class="article__content">
                            <h2 class="article__title small-gamma xmedium-gamma">
                                <a class="article__title-link" href="https://spy.nzherald.co.nz/spy-news/martin-hendersons-fijian-expedition/" data-csref="article:headlines">Martin Henderson&#39;s Fijian expedition</a>
                            </h2>
                            <ul class="article__actions no-list-style">
                                <li>
                                    <a class="article__action-link" href="https://spy.nzherald.co.nz/spy-news/martin-hendersons-fijian-expedition/" data-csref="article:headlines">
                                        <span aria-hidden="true" class="article__action-icon iconf-arrow-right"></span>
                                        <span class="article__action-label">Read Article</span>
                                    </a>
                                </li>
                            </ul>
                        </div>
                    </article>
                </li>
                            <li class="small-6 large-4 columns">
                    <article class="article flush--bottom">
                        <a class="article__media" href="https://spy.nzherald.co.nz/spy-news/have-the-project-runway-models-gone-rogue/" data-csref="article:headlines">

                            <img class="article__image" src="https://spy.nzherald.co.nz/media/81446/projectrunway.jpg?mode=crop&width=230&height=130&quality=95&scale=both" alt="Have the Project Runway models gone rogue?">
                        </a>
                        <div class="article__content">
                            <h2 class="article__title small-zeta medium-epsilon xmedium-zeta">
                                <a class="article__title-link" href="https://spy.nzherald.co.nz/spy-news/have-the-project-runway-models-gone-rogue/" data-csref="article:headlines">Have the Project Runway models gone rogue?</a>
                            </h2>
                            <ul class="article__actions no-list-style">
                                <li>
                                    <a class="article__action-link" href="https://spy.nzherald.co.nz/spy-news/have-the-project-runway-models-gone-rogue/" data-csref="article:headlines">
                                        <span aria-hidden="true" class="article__action-icon iconf-arrow-right"></span>
                                        <span class="article__action-label">Read Article</span>
                                    </a>
                                </li>
                            </ul>
                        </div>
                    </article>
                </li>
                <li class="small-6 large-4 columns">
                    <article class="article flush--bottom">
                        <a class="article__media" href="https://spy.nzherald.co.nz/spy-news/what-chris-warner-really-thinks-of-shortland-street-the-musical/" data-csref="article:headlines">

                            <img class="article__image" src="https://spy.nzherald.co.nz/media/81444/181018splshorty.jpg?mode=crop&width=230&height=130&quality=95&scale=both" alt="What Chris Warner really thinks of Shortland Street: The Musical">
                        </a>
                        <div class="article__content">
                            <h2 class="article__title small-zeta medium-epsilon xmedium-zeta">
                                <a class="article__title-link" href="https://spy.nzherald.co.nz/spy-news/what-chris-warner-really-thinks-of-shortland-street-the-musical/" data-csref="article:headlines">What Chris Warner really thinks of Shortland...</a>
                            </h2>
                            <ul class="article__actions no-list-style">
                                <li>
                                    <a class="article__action-link" href="https://spy.nzherald.co.nz/spy-news/what-chris-warner-really-thinks-of-shortland-street-the-musical/" data-csref="article:headlines">
                                        <span aria-hidden="true" class="article__action-icon iconf-arrow-right"></span>
                                        <span class="article__action-label">Read Article</span>
                                    </a>
                                </li>
                            </ul>
                        </div>
                    </article>
                </li>
        </ul>
    </section>


                <aside>
                    <!-- OUTBRAIN -->
<div class="push--bottom-half">
    <div class="OUTBRAIN" data-src="https://spy.nzherald.co.nz/spy-news/have-the-project-runway-models-gone-rogue/" data-widget-id="AR_1" data-ob-template="Spy"></div>
    <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</div>


<!-- OUTBRAIN -->
                </aside>

            </div>
            <div class="layout__aside">
                <section class="c-promo push--bottom">
        <div class="c-connect" data-connect-count="3">
        <h2 class="c-connect__title">Connect with Spy:</h2>
            <ul class="c-connect__list">
                    <li class="c-connect__item">
                        <a class="c-connect__cta o-icon o-icon--facebook o-icon--hover" target="_blank" href="https://www.facebook.com/SpyNewsNZH">
                            <span aria-hidden="true" class="o-icon__logo iconf-i-facebook"></span>
                            <span class="visuallyhidden">Facebook</span>
                        </a>
                    </li>
                                                    <li class="c-connect__item">
                        <a class="c-connect__cta o-icon o-icon--twitter o-icon--hover" target="_blank" href="https://www.twitter.com/spynews">
                            <span aria-hidden="true" class="o-icon__logo iconf-i-twitter"></span>
                            <span class="visuallyhidden">Twitter</span>
                        </a>
                    </li>
                                    <li class="c-connect__item">
                        <a class="c-connect__cta o-icon o-icon--instagram o-icon--hover" target="_blank" href="https://www.instagram.com/seenbyspy">
                            <span aria-hidden="true" class="o-icon__logo iconf-i-instagram"></span>
                            <span class="visuallyhidden">Instagram</span>
                        </a>
                    </li>
                            </ul>
            </div>

</section>



<aside id="creative1199958503" class="ad--large-up advert300 advert ts-creative ts-creative-rectangle" data-size="rectangle/pos=1" data-media="large-up">
        <small class="ad__note">Advertisement</small>
    <script>
        ( function ( window ) {
            window._creativeList = window._creativeList || [];
            window._creativeList.push({
                tags: tags = {
                    size: "rectangle/pos=1"
                },
                settings: {
                    size: "rectangle/pos=1",
                    containerElm: document.getElementById( "creative1199958503" ),
                    height: 250,
                    width: 300,
                    mediaQuery: "large-up"
                }
            });
        }( window ) );
    </script>
</aside>

<!-- OUTBRAIN -->
<div class="banner push--bottom-half">
    <h2 class="banner__title">
        Trending
    </h2>
</div>

<div class="push--bottom-half">
    <div class="OUTBRAIN" data-src="https://spy.nzherald.co.nz/celebrity/sir-john-didnt-know-about-sons-bundle-of-joy/" data-widget-id="SB_1" data-ob-template="Spy"></div>
</div>

<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<!-- OUTBRAIN -->



<aside id="creative469244844" class="ad--large-up advert300 advert ts-creative ts-creative-rectangle" data-size="rectangle/pos=2" data-media="large-up">
        <small class="ad__note">Advertisement</small>
    <script>
        ( function ( window ) {
            window._creativeList = window._creativeList || [];
            window._creativeList.push({
                tags: tags = {
                    size: "rectangle/pos=2"
                },
                settings: {
                    size: "rectangle/pos=2",
                    containerElm: document.getElementById( "creative469244844" ),
                    height: 250,
                    width: 300,
                    mediaQuery: "large-up"
                }
            });
        }( window ) );
    </script>
</aside>
            </div>
        </div>
    </div>
</main>

<script type="text/javascript">
    var addthis_config = addthis_config || {};
    addthis_config.pubid = 'ra-577c893a0bcf4f5e';
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script>


 
                    </div>
                </div>
            </section>
            <!-- Footer Begins -->
<footer class="footer" role="contentinfo">

    <!-- HTML TEMPLATE Start -->
    <div class="row">
        <div class="small-up columns">
            <nav class="footer__sitemap">
    <ul class="list--stacked row">
        <li class="column xsmall-12 small-5 medium-2">
            <div class="footer__social-list">
                <h2 class="footer__title">Follow Us</h2>
                <ul class="list--inline">
                        <li>
                            <a class="footer__icon" href="https://www.facebook.com/SpyNewsNZH">
                                <span aria-hidden="true" class="iconf-circle-facebook"></span>
                                <span class="show-for-sr">Follow us on Facebook</span>
                            </a>
                        </li>
                                            <li>
                            <a class="footer__icon" href="https://www.twitter.com/spynews">
                                <span aria-hidden="true" class="iconf-circle-twitter"></span>
                                <span class="show-for-sr">Follow us on Twitter</span>
                            </a>
                        </li>
                </ul>
            </div>
        </li>
        <li class="column xsmall-12 small-5 medium-4 large-3">
            <h2 class="footer__title">
                Contact NZ Herald
            </h2>
            <ul class="sitemap__list no-list-style list--stacked">
                <li>
                    <a class="sitemap__link" href="https://nzherald.custhelp.com/app/ask/c/13,40 " target="_blank" data-csref="footer:contactthenewsroom ">Contact the Newsroom</a>
                </li>
                <li>
                    <a class="sitemap__link" href="https://www.nzherald.co.nz/account/help/" target="_blank" data-csref="footer:helpsupport">Help & Support</a>
                </li>
                <li>
                    <a class="sitemap__link" href="https://nzherald.custhelp.com/app/ask/c/13,38" target="_blank" data-csref="footer:sendpicsvideoandnewstips">Send pics, video and news tips</a>
                </li>
                <li>
                    <a class="sitemap__link" href="https://nzherald.custhelp.com/app/ask/c/33" target="_blank" data-csref="footer:feedback">Feedback</a>
                </li>
            </ul>
        </li>
        <li class="column xsmall-12 small-7 medium-4 large-5">
            <h2 class="footer__title">
                NZME
            </h2>
            <ul class="sitemap__list no-list-style list--stacked">
                <li>
                    <a class="sitemap__link" href="http://www.nzme.co.nz/about-us/?ref=spy_footer" target="_blank" data-csref="footer:aboutus">About Us</a>
                </li>
                <li>
                    <a class="sitemap__link" href="http://advertising.nzme.co.nz/?ref=spy_footer" target="_blank" data-csref="footer:advertisewithnzme">Advertise with NZME</a>
                </li>
            </ul>
        </li>
    </ul>
</nav>
            <section class="footer__terms">
    <ul class="footer__terms-list inline-list">
        <li>&copy; NZME Radio Limited</li>
        <li>
            <a href="http://www.nzme.co.nz/about-us/terms-conditions/" data-csref="footer:termsandconditions" target="_blank">Terms of Use</a>
        </li>
        <li>
            <a href="http://www.nzme.co.nz/about-us/privacy-policy/" data-csref="footer:privacypolicy" target="_blank">Privacy Policy</a>
        </li>
        <li>
            <a href="http://www.nzme.co.nz/media/1025/nzme-competition-terms-conditions.pdf" data-csref="footer:competitionstermsandconditions" target="_blank">Competition Terms &amp; Conditions</a>
        </li>
    </ul>
</section>
        </div>
    </div>
</footer>

<!-- HTML TEMPLATE End -->
        </div>
    </div>
    <a class="exit-off-canvas"></a>
    

        <script src="/content/scripts/dist/paths.js?v=264361453"></script>
        <script>
            require.config({
                baseUrl: '/content/scripts/dist/lib/',
                urlArgs: 'v=264361453'
            });
            require(['/content/scripts/dist/main.js'], function () {
                require(['app/page/all'], function () {
                    
    require(['app/page/article']);

                });
            });
        </script>

    

    <!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="https://secure-nz.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
    var pvar = { cid: "nz-apn", content: "0", server: "secure-nz" };
    var feat = { surveys_enabled: 1, sample_rate: 0.1 };
    var trac = nol_t( pvar, feat );
    trac.record().post().do_sample();
</script>
<noscript>
    <div>
        <img src="https://secure-nz.imrworldwide.com/cgi-bin/m?ci=nz-apn&amp;cg=0&amp;cc=1&amp;ts=noscript"
             width="1" height="1" alt="" />
    </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

<script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3413449-22', 'auto');
  ga('send', 'pageview');

    window.triggerTracking = function (server, content, relativeUrl) {
        
        // Nielsen stats
        try {
            var pvar = { cid: "nz-trn", content: "", server: "secure-nz" };
            trac = nol_t(pvar);
            trac.record().post();
        } catch (e) {
        }
    }
</script>


    

</body>
</html>